Problema con interfaccia web (server HTTP)

Attenzione !I messaggi sul forum potrebbero essere modificati dal nostro staff. La data e l'ora dei messaggi potrebbe non essere quella di invio ma quella di moderazione da parte dello staff. Grazie per l'attenzione.

Home Forum Controllori SlimLine e Netsyst (LogicLab) Problema con interfaccia web (server HTTP)

Questo argomento contiene 1 risposta, ha 2 partecipanti, ed è stato aggiornato da  Sergio Bertana 11 mesi fa.

Stai vedendo 2 articoli - dal 1 a 2 (di 2 totali)
  • Autore
    Articoli
  • #44135

    Sandro
    Partecipante

    Ho sviluppato due applicazioni gemelle con due controllori SlimLine MPS053B110, inoltre ho creato per ciascun sistema una pagina web HTML consultabile tramite PC riportante i valori richiesti dal cliente.

    Mi trovo con questo problema, se mi collego direttamente con il PC sul modulo e richiamo la pagina (tramite internet Explorer) non ci sono problemi, come metto i moduli all’interno della rete aziendale questi caricano la pagina 2 o 3 volte è poi si bloccano (spariscono dalla rete, non funziona neanche più il ping ed è necessario spegnerli e riaccenderli per accedervi nuovamente) , è mai successo a nessuno ?

    #44138

    Sergio Bertana
    Amministratore del forum

    Puoi verificare la versione del sistema operativo presente sui moduli SlimLine, le versioni precedenti alla SFW184B050 potrebbero presentare questo problema. In presenza di molti pacchetti ethernet si può produrre un blocco del gestore di rete.

    Nel caso il software sia precedente a quello indicato puoi eseguire l’upgrade.

Stai vedendo 2 articoli - dal 1 a 2 (di 2 totali)

Devi essere loggato per rispondere a questa discussione.